dcsimg

ServerWatch Forums Post — Compiling Apache 2.x Under Windows




'I have downloaded Apache 2.0.50 source code, and I am trying to compile it under Windows. The documentation says it needs the compiler Microsoft Visual C++ 5.0 or higher version. I read they were working on the posibility of compiling Apache with other compilers ...'

This article was originally published on Jul 16, 2004
Page 1 of 1

Thanks for your registration, follow us on our social networks to keep up-to-date