dcsimg

Debian GNU/Linux Advisory: apache-ssl

By ServerWatch Staff (Send Email)
Posted Nov 7, 2002


Vulnerabilities have been discovered in Apache that could allow an attacker to enact a denial of service against a server, execute a cross scripting attack, or steal cookies from other Web site users. Vulnerabilities have been discovered in Apache that could allow an attacker to enact a denial of service against a server, execute a cross scripting attack, or steal cookies from other Web site users.

Complete Story

Page 1 of 1

Thanks for your registration, follow us on our social networks to keep up-to-date