CERT. Advisory CA-2001-02 Multiple Vulnerabilities in BIND

CERT. Advisory CA-2001-02 Multiple Vulnerabilities in BIND


January 29, 2001

Domain Name System (DNS) Servers running various versions of ISC BIND (including both 4.9.x prior to 4.9.8 and 8.2.x prior to 8.2.3; 9.x is not affected) and derivatives. Because the normal operation of most services on the Internet depends on the proper operation of DNS servers, other services could be impacted if these vulnerabilities are exploited.